Production API Error Elevation
Incident Report for Alloy
Resolved
We experienced intermittent API instability between 12:55 and 13:18 ET. The issue is resolved and we will be updating with more information soon.
Posted Jan 10, 2022 - 13:24 EST
Investigating
Our API integration tests have encountered an increase in errors. We are currently investigating. Stay tuned for updates.
Posted Jan 10, 2022 - 12:56 EST
This incident affected: Production API and Sandbox API.